Обновление JL VKcomments 2.0.0

Обновилось одно из старейших расширений JoomLine плагин социальных комментариев ВКонтакте - JL VKcomments 2.0.0. Обновление актуально для Joomla 4 и Joomla 3.

 Это значительное обновление для плагина социальных комментариев, так как в нем введена поддержка Joomla 4. Поддержка Joomla 2.5 окончательно потеряна. Для корректной работы плагина требуется Joomla не ниже 3.10.

Что нового в JL VKcomments 2.0.0?

  • Поддержка Joomla 4.
  • Требования повышены до Joomla 3.10.
  • Изменен копирайт.
  • Изменена версия скриптов.
  • Изменены языковые переменные.
  • Din 766 а2

    Планируете покупку сварной цепи din 766 а2, обращайтесь.

Мы используем хостинг

timeweb