JL Content Fields Filter 2.0.0

Обновлен модуль фильтра по полям Joomla - JL Content Fields Filter v2.0.0. Обновление актуально для Joomla 3 и Joomla 4.

Это очень важное событие для данного расширения. Так как мы включили поддержку Joomla 4. Минимальные требования для работы фильтра сейчас Joomla 3.8, но из-за того, что часть модуля была переписана на неймспейсы, то рекомендуем Joomla 3.10 и выше.

Что нового JL Content Fields Filter v2.0.0?

  • Поддержка Joomla 4.