Распродажа скидки 20% на все расширения Joomline! Подробности

Системные требования JL Social interlock

 

 Мы не занимаемся настройкой вебсерверов, и не занимаемся диагностикой настроек вебсерверов, консультаций по настройке и обнаружению проблем с серверным програмным обеспечением мы не оказываем.

Внимательно ознакомьтесь с требованиями к компоненту JL Social interlock. Для работы компонента требуется:

  • Joomla 2.5 выше релиза 2.5.9 или Joomla 3.3.
  • PHP вресии 5.3 и выше.
  • MySQL 5.0.41 или выше.
  • Поддержка CURL.
  • Открытые соединения для сайтов социальных сетей.

Это основные моменты требуемые от вашего сервера. Однако хочется отметить, что возможно, что возможны другие проблемы с настройками вебсервера.

тел.: +7 950 676-22-39

email: Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.

© 2010-2017 JoomLine

The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.org is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.