Системные требования для JL MUUT

Мы не занимаемся настройкой вебсерверов, и не занимаемся диагностикой настроек вебсерверов, консультаций по настройке и обнаружению проблем с серверным програмным обеспечением мы не оказываем.

Внимательно ознакомьтесь с требованиями к плагина JL MUUT:

  • Joomla 2.5 выше релиза 2.5.6 или Joomla 3.x.
  • PHP вресии 5.2 и выше, мы рекомендуем PHP 5.3.
  • MySQL 5.0.41 или выше.

Это основные моменты требуемые от вашего сервера. Однако хочется отметить, что возможно, что возможны другие проблемы с настройками вебсервера.

Внимание!!! Работа виджета MUUT при закрытом сайте или сайте находящемся на локальном вебсервере может проводиться не корректно.

тел.: +7 950 676-22-39

email: Этот адрес электронной почты защищён от спам-ботов. У вас должен быть включен JavaScript для просмотра.

© 2010-2017 JoomLine

The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. joomline.org is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.